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OBS! 
Dette er dine klikvejledninger, de supplerer dit arbejdsdokument. 
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Hold styr på 
dine mails! 

Arkiveres? Slettes? Behold i 
indbakken? 

• Ha’ så FÅ og så 
overordnede mapper 
som muligt, side 6 
 

• Brug søgning fremfor 
mappe, hvis muligt, 
side 6 
 

• Overvej at bruge en 
diverse-mappe 
 

• Læg hyppigst brugte 
mapper øverst  
(2010: sæt et tal  
eller et tegn foran) 
 

• Brug Favorites vinduet 
til mest brugte mapper, 
søgemapper og fælles 
indbakker 
 

• Brug Search Folders til 
at filtrere bestemte 
mails frem (ulæste og 
kategoriserede), s. 6 

 
 
 

• Permanent sletning 
(Shift+Delete) 
 

• Slet fremadrettet 
automatisk mails i en 
samtaletråd, der ikke 
vedrører dig 
(Ctrl+Delete) 

 
 
 

Markeringsmuligheder 

• Læst/ ulæst, side 6 

• Kategori (vigtighed, type), s.6 

• Egne bemærkninger, side 7 

• Flag – se under opgaver. 
 

Markering 
Quick Click, side 6 
Automatisk farvning af mails, s. 7 
(Cc-mails, afsendere, kodeord). 
 
Automatisk flytning (Rules) 
Flyt mails i mapper, side 7 
(ikke-tidskritiske-mails, 
mødebekræftelser, bestemt 
afsender, kodeord i emne). 
 
Samtalevisning, side 8 

• Se alle mails i tråden, uanset 
mappe (også sendte mails). 

• Ryd op i samtaler. 
 
Opsætning, side 8 

• Læserude? 

• Kolonne-/ kompaktvisning 
 
 

• Alle mails (brug læst/ ulæst) 

• Alle aktive mails (brug markering) 

• 24 timers mails 
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Planlægning 
Afsæt tid til opgave? 
Forberedelsestid til aftaler? 
Træk og slip, side 16 
 
Mødebookning, side 13 

• Mødebooker:  
Find ledig tid og lokale (Room Finder) 

• Mødedeltager:  
Send ALTID et svar og gerne hurtigt 

 
Opsætning 

• Læserude? Side 20 

• Opgavevisning? Side 9 

• Fler-dages-visning (ALT+tal) 

• (Automatisk) farvning: egen 
opgavetid, møder, privat, side 18 

 

  

Overblik over 
opgaverne 

Flag eller opgave? 
Fordele ved flag: håndteres fra telefonen 
Fordele ved opgave: tilføj note, muligt at 
slette mail 
 
Dato eller kategoristyring 
Eller en kombination? Side 10 
 
Processen 
Quick Steps – automatisering, s. 7 
Træk og slip, side 9 og 16 
 
Opfølgning på sendte mails 
Flag mails du sender afsted 
 
Deling og tildeling, side 11 

Hvad skal i 
opgavelisten? 

• Mails, indkomne og sendte 

• Huskere 

• Gentagne opgaver 

• Projekter 
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Mapper, arkivering og søgning 
 
 
Din mappestruktur er god, hvis du kan finde mails nemt og hurtigt.  
Vi anbefaler at du bruger så FÅ og overordnede mapper som MULIGT! 
 
Ønsker du en gang imellem at gemme en sendt mail i en 
anden mappe, end sendt post? 
 
Hvis den samme type mails (fx fakturaer) du sender, altid 
skal arkiveres i den samme mappe, kan du bruge regler til 
at Outlook gør det automatisk (se mere under Rules). 

 
Flyt rundt på dine mapper i den rækkefølge, du 
ønsker: Dem du bruger mest skal øverst. 
 
 
 
 
Du skal søge – ikke lede 
 
• Opsæt dine avancerede søgefelter: Fra, Emne, 

Brødtekst, Vedhæftet fil, Vedhæftet fil indeholder  
– se mere på side 15 under tværgående funktioner. 
 

• Brug søgemapper til de søgninger, du gør hyppigt 
eller til et fast overblik over fx ulæste, kategoriserede 
eller flagede mails, Cc-mails eller mails fra bestemte 
personer. 

 
 
 
 
Markeringsmuligheder 
 

• Læst/ ulæst 
Rul ned over dine mails uden de bliver markeret som læst og 
brug genvejene for læst = Ctrl+Q  &  Ulæst = Ctrl+U eller 
dobbeltklik på mailen, så bliver den også markeret som læst. 
 
NB! Opsætningen virker ikke på telefonen. Læser du mails 
på telefonen skal du stadig markere mailen ulæst igen. 
 

 
• Kategori: Markér bestemte mails med en farve 

Eksempler: Brug det som en hurtig markering af en 
højprioritetsmail, eller af mails, du vil vende tilbage til.  
 
Du kan også sortere sine mails i kategorier (billede), 
søge på kategorier og sætte en søgemappe op, der kun 
viser dig dine kategoriserede mails. Se mere på side 17 
under tværgående funktioner. 

 
 

• Sæt Quick Click op til brug af den hyppigste kategorifarve. 
NB! Denne funktion virker kun, hvis du har kolonne-visning – se mere på side 17 under tværgående funktioner. 

Sådan opretter du en søgemappe: 

Rul ned i din mappeliste og find Search Folders > 
Fold den ud: Der ligger nogle standarder, du kan 
aktivere ved at trykke på dem. Du kan også selv 
lave søgemapper > Højreklik på søgemappe-ikonet 
og opret en ny søgemappe, som du definerer 
kriterierne for. 

Indstilling til at mails ikke bliver læst: 

Gå ind i fanen File > Options > Vælg 
Advanced > Find overskriften Outlook 
panes og tryk på Reading Pane > Fjern de 2 
øverste flueben > Tryk OK  

Gem din sendte mail i en anden mappe: 

Gå i fanen Options på din åbne mail, inden du 
sender den > tryk på knappen Save sent item to  > 
Vælg Other Folder. Nyt vindue > Vælg mappen, 
mailen skal arkiveres i. De mapper, du seneste har 
arkiveret i, vil ligge øverst i listen næste gang. 
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• Knyt en kommentar til din mail  
(det kræver kolonne-visning) 
 
Lav en kolonne, hvor du kan skrive en kommentar  
– enten til dig selv eller dine kolleger (ved delt indbakke). 
 

 

 
 
 
Automatiseringsmuligheder 
 
• Brug Automatic formatting  

til automatisk at fremhæve mailteksten fra bestemte personer 
eller ud fra ord i emnelinjen, en kategori eller hvor du er Cc. 
Se hvordan på side 18 under tværgående funktioner. 
 
 

• Brug Rules til automatisk at håndtere mails: 
 
o Flyt automatisk ikke-tidskritiske mails væk fra 

indbakken over i en anden mappe. Fx fra 
bestemte afsendere, nyhedsmails, Cc-mails. 
De kan også sættes op til automatisk at være 
markeret som læst. 
 

o Flyt mails med bestemte ord i emnet (både 
modtagne og sendte) til en særlig mappe. 
 

o Få pop up på bestemte mails. 
 

o Brug Rules til automatisk at give bestemte 
indkomne mails en kategori – og/ eller måske 
et flag? 
 
 
 

• Brug Quick Parts (og AutoText) til mailtekster, du skriver igen og igen.  
Se hvordan på side 17 under tværgående funktioner. 
 
 
 

 
 

 

• Brug Quick Steps til at administrere din mail nemt i og ud af indbakken – og  
til arkivering og til opgavelisten. De 5 hyppigst brugte Quick Steps er til: 
 

1. Mails du ofte markerer med den samme kategori 
2. …eller flytter til den samme mappe (evt. som læst). 
3. Hvis du opretter møder på baggrund af mails 
4. …eller opretter en opgave på baggrund af en mail 
5. Mails du ofte sender til den samme gruppe personer. 

 
 

Quick Steps kan gøre alt dette én ad gangen eller alle trinene på én gang med bare ét klik.  
Klik på Create New eller på det lille håndtag i højre hjørne for at administrere dine Quick Steps. 

Lav kommentar-kolonne: 

Gå ind i fanen View > View Settings > Vælg 
Columns > Tryk på New Column-knappen > 
Kald den Kommentar eller Bemærkning > 
Ok > Ok. Tryk på Other Settings > Sæt 
flueben i Allow incell editing > Tryk OK > OK 

Sådan opretter du en regel (Rule): 

Stå i indbakken og tryk på knappen Rules på Home-
fanen > Gå i Manage rules and alerts. Nyt vindue: 
Tryk New Rule øverst til venstre og vælg nu kriteriet 
for reglen (fx afsender). Gå nederst i vinduet og 
specificér kriteriet (fx mail) > tryk Next > vælg nu 
hvad der skal ske med mailen (flere ting kan vælges) 
og gå igen nederst i vinduet for at specificere > tryk 
Next > vælg om der skal være nogle undtagelser > 
tryk Next og sæt flueben i Run Rule > Ok. 
 
Du kan hele tiden se, hvad din regel består af i 
vinduet i bunden. 

Opret 
opgaver

flyt til 
mappe

marker
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Visninger – Mulige opsætninger: 
 
• Læserude 

Vil du have læserude på? I siden eller i bunden? 
Se hvordan på side 20 under tværgående funktioner. 

 
 

• Kolonner eller kompaktvisning? 
Hvordan ser din indbakke bedst ud i kolonner eller kompaktvisning? 
Se hvordan på side 19 og 20 under tværgående funktioner. 

 
 

• Samtalevisning eller sorteret efter kategori? 
Hvordan sorterer du dine mails? Efter dato, afsender, kategori (prioritet/ 
type) eller samtale?  
 
Sortér mails efter samtale (Conversation), for nemt at få overblik over alle 
mails i en samtale-tråd. Du kan også få Outlook til at rydde op i din samtale 
ved at trykke på Clean Up-knappen (billede): 
 

 
Tip: Dine mapper kan være sat forskelligt op, så du fx kun bruger 
samtalevisning i dine undermapper. 
 

 

 
 
 
 

 
 
Ekstra tips: 
 
. 

 

• Slå den automatiske mail pop up fra – og evt. slået 
til på kun bestemte afsendere? 
 
I Regler kan du vælge, at bestemte kriterier (fx bestemte 
afsendere eller ord i emnet) sikrer en pop up, selvom du har 
slået funktionen fra. 

 
 

• Brug træk og slip (både højre og venstreklik) til at kopiere elementer rundt i Outlook.  
Det er især smart ved oprettelse af nye kontakter fra en mail og ved oprettelse af opgave med flere mails. 
Se mere på side 16 under tværgående funktioner. 

 
• Brug genveje – Se mere på side 21 under tværgående funktioner. 

 

• Overvej at enes om emnekoder med kolleger, du arbejder tæt sammen med 
Bestemte ord eller tegn i emnelinjen, der vedrører et bestemt projekt, kan for eksempel: 

• Med en regel sættes op til automatisk at lægge sig i en bestemt mappe. 

• Og/eller automatisk at få en bestemt kategori. 

• Med en regel sættes op til at sikre en pop up og/ eller en lyd. 

• Med betinget formatering automatisk få en anden tekstfarve, så den skiller sig ud i indbakken. 
 

Fjern pop up’en: 
Gå ind i fanen File > Options > Vælg 
Mail > Find overskriften Message arrival 
og fjern fluebenet fra Play a sound og 
Display a Desktop Alert > Tryk OK  
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6 forskellige måder at oprette en opgave på 
 
1. Træk en mail til Task-knappen (højre eller venstreklik) 
2. Brug genvejen Ctrl+Shift+K 
3. Gå ind på Task og tryk New Task 
4. Skriv direkte i opgavelisten 
5. Dobbeltklik i opgavelisten 
6. Skriv opgaven ind på en bestemt 

dato i opgavelisten under kalenderen 
 

 
 
 

 
Ved oprettelse af en ny opgave 
• Giv opgaven et sigende navn (gerne handlings-ord først, fx PRINT, RING, KONTAKT)  

• Angiv en arbejdsdato (NB! Brug kun 1 dato og det er når du vil arbejde på opgaven)  

• Skriv eller vedhæft relevant info til opgaven 

• Og overvej om du har brug for en påmindelse nogle dage før, undervejs eller lidt tid inden deadline? 
 
 
 
 

Flyt flere mails over i en ny opgave: 
• Marker de mails, du vil kopiere (hold Ctrl nede imens du markerer) > Højreklik og træk og slip til Task-knappen. 

 
 

Knyt en eller flere mails til en eksisterende opgave: 
• Marker mailen, tryk Ctrl+C. Gå i Opgaver og find til opgaven (søg med F3) > åbn den > stil cursoren, hvor du 

ønsker mailen kopieret ind > tryk Ctrl + V eller  
 

• Gå i Opgaver og find opgaven (søg med F3), åbn den, gå til fanen Insert > vælg Outlook Item > Vælg mappen, du 
vil kopiere mailen fra > Find mailen i nederste vindue > Marker mailen > Tryk OK 
 
 

Gentagelse på opgaver, som løses med fast tidsinterval: 
Når du fuldfører en gentagen opgave, dukker den op igen på den 
næstkommende dato. 

 
 
 
 
 
Se din opgaveliste flere steder 
 

• Se dine opgaver til højre for dine mails 
Gå i mail > Fanen View > Vælg To-do-bar > Vælg Calendar først, hvis den skal være øverst > og vælg Tasks. 
 

• Se dine opgaver i bunden af din kalender (det betyder ikke at andre kan se dem) 
Gå i din kalender > Vælg fanen View > Vælg knappen Daily Task List > Vælg Normal. 
 

• Du kan også vælge at se opgavelisten til højre for din kalender 
Gå i din kalender > Vælg fanen View > Vælg knappen Task List > Vælg Normal. 
 

• Og hvis du højreklikker i topbjælken ”Show tasks on: ”, så kan 
du vælge om du vil have vist de fuldførte opgaver eller ej  

 

  

Sådan opretter du en gentagelse 
på din faste opgave: 
Åbn ny opgave > Vælg Recurrence  
> Indstil tidsinterval > Tryk Ok 
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Overblik over opgaverne – giv opgaverne visuel identitet 
…så er de nemmere at prioritere: 
  
Brug kategorier, grupperinger og automatisk formatering til 
at få et godt overblik over dine opgaver! 
Se nedenfor og under tværgående funktioner side 17. 

 
 
 
 
 
Visninger af dine opgaver – se forskelligt med ét klik:  
 
Idéen med forskellige visninger er at få et hurtigt overblik opgaverne. 
De gode standardvisninger, der allerede eksisterer i din 
Outlook: 

• Completed (fuldførte opgaver)  

• Today  

• Next 7 Days  
 

Og du kan lave dine egne, hvis du har brug for  

• en særlig opsætning (fx flere eller færre kolonner)  

• eller en eller flere filtrerede visninger, så du kun ser 
udvalgte opgaver ad gangen (fx projektopgaver eller 
tildelte opgaver).  

 
Gruppér dine opgaver 
Gruppering af opgaver kan bruges lidt som visningerne ovenfor: Du får samlet dine opgaver i 
overskuelige grupper. Fordelen ved gruppering, fremfor visning, kan være at man hurtigt kan 
skifte mellem grupperne og også kan se flere og forskellige grupper samtidig. Med grupperet 
inddeling kan du folde indholdet ud og ind 
efter behov.  
 
 
Et brugseksempel på hvordan opgaver kan 
vises i grupper i flere lag (se billede): 
 
Sorteret efter: 
1.  Fuldført og ikke fuldført 
2.  dernæst på kunde og  
3.  Til sidst efter ansvarlig.   

Lav din egen visning: 
Der er flere måder at gøre det på, men den nemmeste er at vælge en af de visninger, du i forvejen bruger/ 
bedst kan lide (eller sætter en op til at være det) og kopierer den for at rette den til. 
 
Tryk på den lille pil ned i højre side af dit ”Current View”-felt > Vælg Manage Views > Nyt vindue: Her 
markerer du den visning, du vil kopiere > tryk Copy > navngiv den > Ok > Nyt vindue med mange 
valgmuligheder. De her i materialet nævnte muligheder er under følgende knapper: 

• Columns: Her kan du tilføje, fjerne og sætte rækkefølgen på de kolonner, du ønsker synlige. 

• Group by: Se beskrivelsen lige nedenfor. 

• Filter: Her kan du filtrere opgaver til / fra, så du kun ser udvalgte opgaver. 

• Other settings: Her vælger du om det skal være enkel linjeopsætning eller kompaktlayout. 

• Automatic formatting: Her automatiserer du ændringer tekststørrelse og farve. 
Tryk Ok > Ok > Ok og din nye visning vil ligge i dit ”Current View”-vindue. 

Tid 
Hvornår skal 

opgaven løses? 

Vigtighed 
Hvor vigtig er den 

ifht. andre 
opgaver? 

Størrelse 
Hvor lang tid skal 

jeg bruge? 

Sådan opsætter du grupperne: 
Vælg den opgavemappe og visning, du 
ønsker at ændre opsætningen i. Gå i 
fanen View > View Settings > Group by > 
Nyt vindue: Definér hvad du vil gruppere 
efter, jf. billedet til venstre > Ok > Ok. 
 



© BestPerformance – side 11 
 

Del dine opgaver – 5½ forskellige måder at dele opgaver i Outlook på  
 
1. Tildele opgaver - til en kollega (eller til dig selv fra en fælles opgaveliste).  

 

• Opret en ny opgave > Vælg Assign Task. Tast modtager i To-feltet, navngiv opgaven og sæt en action-date. 
 

• Modtageren skal godkende opgaven for at den lægger sig i vedkommendes Task list. Herefter kan 
opgaveafsenderen ikke længere rette i opgaven. Opgaveafsender bliver orienteret hver gang den 
opgaveansvarlige registrerer nyt i opgaven, ændrer opgavens deadline og afslutter opgaven. 

 

• Opgaveafsender kan følge status på tildelte opgaver: Tasks > og vælg Assigned tasks under Current View. 
 

 
2. Del en opgavemappe med en kollega 

• Opret en opgavemappe: Højreklik på mappen Task > Vælg New Folder > Giv den et navn og tryk Ok. 
Stå i denne mappe for at oprette en opgave heri eller træk eksisterende opgaver herover. 
 

• Højreklik på mappen > gå i Properties og vælg fanen Permissions, vælg under knappen Add den kollega, du 
vil give adgang til mappen. Lige nedenunder kan du vælge, hvilke rettigheder din kollega skal have. 
 

• Send adgang til mappen ved at højreklikke på mappen > Vælg Share og Share tasks og send invitationen. 
Han/ hun får nu en mail med adgang til mappen og kan tilgå den under Other tasks i vedkommendes 
Opgaveoversigt i venstre side. 
 

 
 
 
3. Få adgang til en andens konto, inkl. opgaver 

Dette kan med fordel gøres med en ’neutral’ profil, som et helt team deler. Så har alle adgang til en fælles 
opgaveliste med fælles opgaver. Alle kan have rettighed til at oprette, ændre og slette opgaver, eller nogle kan 
have flere rettigheder end andre. 

 
Ved behov kan man tildele opgaver til sig selv eller kolleger, så det fremgår hvem der er ansvarlig. Den ansvarlige 
vil efter tildelingen have opgaven synlig i sin egen opgaveliste og eventuelle ændringer foretaget fra ens egen 
opgaveliste vil spejle sig tilbage til fælleslisten. Ingen kan røre opgaven i fælles listen, da den er låst til den tildelte 
(jf. 1. måde at dele opgaver på). 
 
Den halve - en alternativ variant: Hvis den neutrale profil sættes op som ens egen konto til alle i teamet, har alle 
fuldt ejerskab. Derved vil opgaverne på den fælles opgaveliste vise sig i hver enkelt persons egen opgaveliste, 
blandet med ens egne opgaver. Man kan efter behov sætte filter på, således at ingen af opgaverne fra fælleslisten 
vises i ens egen opgaveliste, med mindre den fx har fået en bestemt kategori eller man står som ansvarlig. 
 
Her har alle fuldt overblik over alle de fælles opgaver og alle kan oprette, ændre og slette opgaver. 
Dette kræver en ensretning ifht. hvilke opgaver, der står i fælleslisten og man kan med fordel arbejde med 
kategorier for at inddele opgaverne i sigende opgavegrupper/ typer eller ansvarlig for et bedre overblik. 
 

 
4. Fælles opgaveliste via Sharepoint Online (Office365), som du kan arbejde med fra din Outlook 

Dette er den suverænt mest elegante og effektive måde at dele opgaver på. Her oprettes et teamsite i 365’en, 
hvor man opretter en fælles opgaveliste, som de relevante brugere har adgang til. De kan synkronisere denne 
fælles liste med deres egen Outlook, så de kan se den og tilgå den under Other tasks i vedkommendes opgave-
oversigt i højre side.  
 
I fælleslisten kan man have overblik over de fælles opgaver og hvem der er ansvarlig for den enkelte opgave. Og 
når man i fælleslisten tildeler en opgave til en person, vil den dukke op på vedkommendes egen opgaveliste og 
kan håndteres herfra. 
 
 

5. Eller brug OneNote 
OneNote filen kan deles, hvis den ligger på et drev alle har adgang til. I OneNote-filen kan man flage sine egne 
opgaver, hvorved de straks vises og kan tilgås og håndteres fra ens Outlook task-list. 

Et genialt værktøj til fælles mødestyring, projektteams, ledere… og det er en helt anden historie        
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Kalender og kontakter 
 
 

Flere måder at oprette en ny aftale/ møde: 
 
1. Træk en mail til kalender-feltet i bunden af skærmen 
2. Brug genvejen Ctrl+Shift+A 
3. Gå ind i Calendar og tryk New appointment 
4. Skriv direkte i kalenderen 
5. Eller træk en opgave over fra opgavelisten 
 

 

 
Knyt en mail til eksisterende kalenderaktivitet: 
 
• Marker mailen, tryk Ctrl + C. Gå i Kalenderen og find aktiviteten (søg med F3), åbn den, stil cursoren, hvor du 

ønsker mailen kopieret ind og tryk Ctrl + V eller 

• Gå i Kalenderen og find aktiviteten (søg med F3), åbn den, gå til fanen Insert > vælg Outlook Item > Vælg 
mappen, du vil kopiere mailen fra > Find mailen i nederste vindue > Marker mailen > Tryk OK 

 
 
Opsætning og visuelt overblik 
• Brug "Show as" (Free, Working Elsewhere, Tentative, Busy, Out of office) aktivt. 

• Brug kategorier (farver) til at få overblik over dine aktivitetstyper (dette kan evt. aftales på teamniveau). Se mere 
på side 17 under Tværgående funktioner. Også om hvordan man automatiserer farvningen af aftaler baseret på fx 
afsender, Skype-møde, lokation eller andet. 

• Brug genvejen ALT+[tal] for antallet af dage, du ønsker at kigge fremad. Det er helt genialt til planlægning. 

• Gør opgaverne synlige i bunden af din kalender (ugevisning) – se mere under opgaver. 

• Brug læserude, hvis du ofte har brug for at kigge ind i en aftale, så behøver du ikke at åbne aftalen. 
 
 

Samarbejde 
• Book ikke møder i direkte forlængelse af hinanden - hold fx 10 min. mellem møderne, så lav 50-minutters møder.  

• Markér private aftaler med hængelås (Private), så kan dine kolleger ikke se indholdet, kun at du er optaget. 

• Læg transport-tid ind før og efter møder ude af huset, så dine kolleger ved, hvornår du ikke kan deltage i et møde 

- og hvornår du stadig kan fanges på telefonen ☺ 

• Svar altid hurtigt på mødeindkaldelser (24 timers mail) og send ALTID et svar retur! 

• Sæt din standardarbejdstid (fx 7-15 eller 8-16), så det fremgår, når kolleger vil booke dig til møder. Gå i File > 
Options > Calendar og indstil din arbejdstid > Ok. 

 
 

Lav kalender-grupper (personer eller lokaler) > Nyt møde med alle 
Dem, du inviterer hyppigt, kan du samle i en kalendergruppe. Så kan du med ét klik se alle deres kalendre og med to 
klik kan du invitere dem alle. Du kan også lave mødelokaler til en kalendergruppe, så du lynhurtigt kan se, hvilke der 
er ledige ☺ 

 
 
 
 
 
 
 
 
 
 
 

 

Tip: Bruger du påmindelsen, der 

automatisk dukker op 15 minutter 
før en kalenderaktivitet?  
 
Slå den fra som standard og sæt 
den aktivt på, når du har brug for 
at blive påmindet! 
 
Sådan gør du: Gå i fanen File > 
Options > Calendar > fjern 
fluebenet fra Default reminders. 
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Se næste ledig tid og ledige lokaler: Effektiv mødebookning 
1. Opret en indkaldelse med tidsrammen for mødet og skriv mailadresserne i To-feltet 
2. Vælg Scheduling Assistant og få overblik over alles kalendre 
3. Til højre listes ledige datoer i kalenderoversigten med hvid.  
4. Vælg dato (hvid = ledig, blå = optaget). 
5. Vælg derefter tid på dagen i menuen nedenfor, hvor de ledige tidspunkter vises. 
6. Indkald også ALLE mødelokaler og udvælg det ønskede lokale i feltet ovenfor. 

 
 

 

2 tip: Hvis du indkalder til mange møder, kan du vælge ikke at modtage 
mødebekræftelser og -afslag. Lav indstillingen i aftalen, inden du sender den.  
Du kan også sætte en regel op i din indbakke om at alle mødebekræftelser (ikke 
afslag) automatisk ryger i en undermappe. Dem behøver du ikke at se i 
indbakken. 

 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
   Kontakter 
 

 
 

Flere måder at oprette en ny kontaktperson: 
 
1. Træk en mail til People-feltet i bunden af skærmen 
2. Tryk Ctrl+Shift+C 
3. Gå ind på People og tryk New Contact 

 
 
 
 

 
Opret en distributionsliste/ kontaktpersongruppe: 
 
1. Gå ind på People og tryk New Contact Group 
2. Navngiv din distributionsliste noget nemt og sigende (det er dette navn, du kan skrive i mail-

feltet, når du skal sende til alle på listen, så gør det til noget, du kan huske). 
3. Tryk på Add members og vælg om det er fra organisationen, dine egne kontakter eller om 

du vil oprette en helt ny kontakt 
 

• Herefter kan du altid tilføje og slette medlemmer af din kontaktpersongruppe. 

• Første gang du sender en mail til din kontaktpersongruppe skal du finde navnet i dine kontakter, herefter vil 
din Outlook automatisk foreslå navnet, som ved alle andre e-mails.  
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Knyt en mail, et dokument eller bare din egen tekst til en kontakt: 
 
Når du åbner en kontakt er der et fritekstfelt i højre side, hvor du både kan kopiere mails og dokumenter ind, men 
også bare notere hvad du har brug for at huske ifht. den pågældende person.  
 

• Sådan kopierer du en mail over i en kontakt: Marker mailen, tryk Ctrl + C. Gå i People og find kontakten (søg med 
F3), åbn den, stil cursoren i tekstfeltet i højre side, hvor du ønsker mailen kopieret ind og tryk Ctrl + V 
 

 
 
 
 

 
Hvilken visning er bedst for dig? 
 

• People (vises som en liste i kompaktform) 

• Business Card (navn mail, telefon og adresse) 

• Card (her ses lidt af al tekst) 

• Phone (kolonnevisning med telefonfelter) 

• List (kolonnevisning med diverse kolonner) 
 
 
Idéen med forskellige visninger er hurtigt at få et overblik over kontakterne på forskellige måder. Med mindre, du har 
en avanceret brug af kontakter, så vælg blot en visning, du vænner dig til. Vi anbefaler liste-visning, hvor du fjerner de 
kolonner, du ikke har brug for (tag blot fat i kolonne-navnet og træk den væk og slip). 
 
 
 

Kategorisering af kontakter 
Du kan gruppere dine kontakter under forskellige kategorier – se mere på side 17 under Tværgående funktioner.  
 
Forslag til kategorier kan være kunder, leverandører, netværk og private kontakter – eller helt som du har brug for. 
 
Der er to fordele ved at inddele i kategorier: 

1. Det giver en bedre overblik, når man kigger i sin liste 
2. Det er nemt at sende en mail til personerne under en kategori – og det siger vi lige lidt mere om her: 

 
 

 
 

 
 
Et alternativ til distributionslisten/ kontaktpersongruppen:  
 
Denne funktion kan bruges som alternativ til en distributionsliste og er især en fordel, hvis der ofte kommer nye 
personer til og fra gruppen.  
 
Det er rigtig nemt at trække personen ud eller ind af 
kategorien (træk og slip) og op i en anden kategori eller 
op under ingen kategori.  
 
En anden fordel er, at en person kan høre under flere 
kategorier og på den måde være en del af forskellige 
grupper. Og du kan derfor også på den enkelte 
kontaktperson se, hvilke grupper, han/ hun er med i. 

 
 
 
 

Sådan sender du en mail til personerne 
under den samme kategori: 
 

Sortér først dine kontakter i kategorier (tryk på 
kategori-kolonnen) > markér herefter navnet 
(bjælken) på den kategori, du vil sende mail til > 
Tryk på Mail-knappen > Pop up med info om at 
du vil oprette en mail til alle i kategorien > Tryk 
Ok > Ny mail åbnes med alles mailadresser. 
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Tværgående funktioner 
• Søgning           …side 15 

• Træk og slip          …side 16 

• Automatiseringer – kategorisering, standardtekster og betinget formatering  …side 17 

• Opsætninger af kolonnevisning, læserude, kompaktvisning    …side 19 
 
 
 
 
 
Søgning: Du skal søge – ikke lede 
 

Søgning i mail: 
Når du står i indbakken og søger, vil din Outlook søge i indbakken OG alle dine undermapper (ikke slettet post). 
Når du står i en undermappe, søger Outlook kun her. 

• Du kan ændre søgeområdet ved at bruge knapperne til venstre på båndet eller den lille drop down menu til højre 
for dit søgefelt. Eller ændre den som standard under File > Options > Search > foretag dit ønskede valg > Ok 

 
 

Søgning i opgaver, kontakter og kalender: 
Søgningen fungerer på præcis samme måde i andre dele af Outlook og er stærkt undervurderet: 
• Find en bestemt opgave > Gå i Task > Aktiver din søgning og skriv noget af opgaveemnet i emnesøgefeltet. 

• Find et bestemt møde > Gå i din kalender > Aktiver din søgning og skriv noget af mødenavnet i emnesøgefeltet. 
 
 
Sådan kan du søge: 

• Gå i dit søgefelt (evt. genvej F3). 

• Skriv søgekommandoer (se side 22) for at indsnævre din søgning med det samme. 

• Brug Søgeværktøjer-fanen, der dukker op, til at specificere din søgning: fx Fra og skriv navn på afsender.  

• Opsæt dine avancerede søgefelter: From, Subject, Body, Attachment, Attachment contains ved at trykke på 
+More-knappen eller Add more options-knappen og vælg de felter, du ønsker altid være der, når du søger. 

 
NB! Søgefeltet er under udvikling disse dage, og ser ud ca. som et af disse eksempler: 

De nyeste versioner kræver desværre et ekstra klik på drop down pilen til højre for at vise de avancerede søgefelter: 

 
 

 

Effektiv søgning 
Du skal kende dine søgekriterier. 
Start med det sikre søgekriterium og tilføj så mange, du kender, for at fokusere din søgning. 
Brug hjælpesøgeord – se dem på sidste side her i materialet!  
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☺ Træk og slip elementer alle vegne 

 
 

Fra indbakken: 
Træk en mail ned på en af knapperne i bunden (Calendar, People, Tasks, Notes) for at konvertere (kopiere) den. 
 

• Ved højreklik (hold fast!) > træk og slip > en menu med valgmuligheder dukker op, eksempel > Til opgave: 

• Med venstreklik kopieres kun selve mailteksten (NB! uden vedhæftninger) over. 
 

 
 
 
 
 
 
 
 
 
 
 

 

Brugsmulighederne fra mail er: 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 

Brugsmulighederne fra kalender med opgavelisten i bunden:  

Træk og slip en opgave fra opgavelisten op i kalenderen og fra kalenderen og ned i opgavelisten: 
 

• Book din tid i kalenderen med den pågældende opgave – endda flere gange, efter behov. 

• Opret en opgave på en kalenderaftale/ møde, hvis du skal forberede noget inden. 
 

 
 

Og træk en person fra kontakter: 

• til Mail-feltet for at sende vedkommende en mail. 

• til Kalender-feltet for at indkalde vedkommende til et møde. 

• til Opgave-feltet for at sende vedkommende en opgave. 

 
 
 

Opret en opgave med mailtekstens 
indhold eller med mailen vedhæftet (så 
er korrespondancen vedhæftet og skal 
ikke lede efter den, når du går i gang 
med opgaven) ved at trække mailen ned 
på opgaver-feltet. 

 
 
Opret en ny kontakt ved at trække en mail fra 
den ønskede afsender ned på kontakter-feltet > 
Træk derefter de relevante data fra signaturen 
over i kontakt-menuens felter > Gem og luk. 

Opret en aftale med mailtekstens 
indhold eller med mailen vedhæftet 
(så er korrespondancen vedhæftet 
ved en evt. indkaldelse af 
mødedeltager). 

 
 
Opret en ny note ved at trække en mail med 
den relevante tekst ned på Noter-feltet > Tilpas 
note-rudens størrelse og rediger evt. teksten > 
Gem og luk ved x'et i højre øverste hjørne. 
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Automatiseringsmuligheder 
- kategorisering, standardtekster og betinget formatering: 

 
 
 
Kategorisering: Giv dine elementer en farve så de skiller sig ud 
Kategorifarverne er de samme alle steder i din Outlook. Du kan vælge at bruge nogen kun til mail, kun til kalender, 
kun til opgaver og/ eller lave nogle, der går på tværs, fx Vigtigt eller Kunde. 
Du kan oprette lige så mange du vil, men kun 15 stk. vil være synlige med ét klik og mentalt kan vi overskue 7-8. 
 

Brugsfordele:  
✓ Farven gør at mailen/ opgaven/ aftalen/ kontaktpersonen skiller sig ud visuelt. 
✓ Du kan sortere efter kategorier – især nyttigt i mail, opgaver, kontakter og noter. 
✓ Du kan søge på kategorier – virkelig brugbart alle steder. 
✓ I mail kan du lave en søgemappe på kategorier. 

 
I mail, kalender, personer, opgaver og noter: 

• Højreklik på mailen/ aftalen/ kontakten/ opgaven/ 
noten > Vælg Categorize > Find din kategori. 

• Markér mailen/ aftalen/ kontakten/ opgaven/ noten > 
Tryk på Categorize-knappen oppe i menuen. 
 
 

Ekstra muligheder for kategorisering i mail: 
• Sæt et Quick Steps op til at kategorisere mailen med 

en kategori, du ofte bruger (se hvordan under Mail). 
 

• Sæt din favorit-kategori i Quick Click. Hvis du har din 
mail vist i kolonner, kan du med ét klik i kategori-
kolonnen, give mailen din favorit-kategori. Se under 
opsætning på side 17 under tværgående funktioner, 
hvordan du sætter mails op i kolonner. 

 
 

 

Indfør standardtekster ved brug af genvejselementer (Quick Part og AutoText): 
Opret standardtekster, du altid kan hente frem, så du ikke skal skrive det samme igen og igen…  
 

Brugsfordele:  
✓ Det kan du bruge i mails, du ofte sender afsted. 
✓ Du kan bruge det som ramme for dine mødeindkaldelser, så du altid har overskrift til dagsorden 
✓ Eller i opgaver, hvis du har brug for at indholdet står de samme steder og at du får alt udfyldt. 

Opret en Quick Part:     Brug en af dine Quick Parts: 
➢ Åbn en ny mail/ opgave/ aftale og skriv ønsket tekst Åbn en ny mail/ opgave/ aftale 
➢ Marker teksten     Stil curseren i skrivefeltet 
➢ Gå i fanen Insert > Vælg Quick Parts >  Gå i fanen Insert > Vælg Quick Parts 
➢ Vælg Save selection in quick part gallery…  > Vælg den ønskede tekst fra galleriet 
➢ Navngiv din tekst og tryk OK 
 

ELLER gør som beskrevet ovenfor, bare læg det ind under AutoText. Når du så skriver navnet på din autotekst, kan 
du bare trykke Enter, så dukker teksten op af sig selv.  

Et tip: Navngiv din Autotekst med * foran, så kommer du ikke til at skrive navnet og aktivere teksten ved en fejl       
 

Sådan ændrer du kategorinavne og farver: 

Tryk på knappen Categorize og gå ned i All 
categories næstnederst i menuen. Nyt vindue: Her 
kan du markere kategoriteksten (ikke sætte 
flueben) > tryk på Rename til højre > Skift farve til 
højre. Du kan også slette og oprette nye. 

Sådan sætter du dit Quick Click: 

Tryk på knappen Kategoriser og gå ned i Set Quick 
Click… nederst i menuen. Nyt vindue: Vælg i drop 
down menuen din favorit-kategori > Ok. 
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Automatisk formatering – automatisk ændring af skriftfarve og -størrelse. 
Rigtig brugbart i både mails, kalender, opgaver og kontakter. 
 
Du kan få Outlook til automatisk at ændre udseendet på din mail, din aftale eller din opgave baseret på bestemte 
kriterier. 
 

Brugsfordelen er, at du automatisk får et bedre overblik. 
✓ Den automatiske farvning gør, at elementet skiller sig ud helt uden at du skal gøre noget. 
✓ Den automatiske ændring af skriftstørrelse giver dig automatisk et tydeligere fokuspunkt. 
 

Brugsmuligheder i mail: 

• Din mail kan automatisk få en anden skriftfarve, hvis fx  
o Du sætter en Vigtigt-kategori på. 
o Du kun er Cc-modtager på mailen. 
o Mailen er fra din chef eller en vigtig kunde. 
o Der er en bestemt tekst emnet eller i mailen, du skal 

reagere på. 
o Mailen er ældre end en uge gammel. 

 
Brugsmuligheder i kalender: 

• Din aftale får automatisk en anden farve, hvis fx  
o Det er et internt møde (kriteriet kan være at et af jeres mødelokaler står i lokations-feltet eller at det er 

en intern mødearrangør). 
o Det er et Skype-møde. 
o Det er gentagne møder, fx afdelingsmøder, tavlemøder, ledermøder… 
o Der er hængelås på = markeret Privat. 
o Det er en opgave-tids-bookning, trukket op fra opgavelisten. 

 

Brugsmuligheder i opgaver: 

• Din opgaver ændrer automatisk farve eller skriftstørrelse, fx  
o Des tættere de er på datoen I dag. 
o Hvis du giver den en bestemt kategori, fx vigtigt, stor opgave, projekt X. 
o Hvis det er en mail, du har sendt afsted, som du har flaget, fordi du gerne vil følge op på den. 
o Hvis der står noget bestemt i emnet. 
o Hvis den kommer fra OneNote. 
 

 
Du skal bestemme dig for et kriterium (eller flere), der betinger farve- eller skriftændringen. 
Det skal have betydning for din prioritering og hjælpe dig til at få overblik over hvad der er hvad. 
Det betyder også, at du ikke skal lave for mange.  

 

Sådan laver du opsætningen af automatisk farve- og skriftændring: 
Gå i enten mail, kalender, opgave eller kontakter – afhængigt af, hvor du vil lave opsætningen. Gå i 
fanen View > Vælg View settings > Nyt vindue: Vælg Conitional formatting > vælg Add i højre side > 
giv den et navn (fx "Cc") bare så du ved, hvad det handler om > Vælg Font size > indstil 
skriftstørrelse, hvis den skal være større og vælg farve under Color i drop down menuen > Tryk OK > 
Vælg nu knappen Condition > Nyt vindue: Her har du mange forskellige valgmuligheder, afhængigt af, 
hvad betingelsen er. Dem vi har nævnt ovenfor:  

• En bestemt afsender, Cc-mails, datoafhængighed eller bestemte ord vælges/ skrives på side 1. 

• En bestemt kategori vælges under fanen More choices. 

• Resten foregår under fanen Advanced > tryk på Field > vælg den type felt, du ønsker at finde 
(post, opgave, kalender) og find feltet i listen. Sæt herefter betingelsen i dropdown menuen og 
definer værdien, der skal være opfyldt >  

Tryk herefter Ok > Ok > Ok og ændringen skal slå igennem straks. 
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Opsætninger – kolonner, læserude, kompaktlayout  
 
Det har stor betydning, HVORDAN du ser dine data, for at holde et godt overblik. Og det gælder både i mails, i 
kalenderen, i kontakter, i opgaver og i noter. Noget handler om smag og behag. Andet handler om, hvad der er 
praktisk og hvad vi har brug for. Uanset hvad årsagen er, er vi ofte meget forskellige hvad dette angår, så her viser vi 
blot hvor indstillingerne foretages og hvad der er værd at overveje. 

 
 

 
 
Kolonner 
 
Dette vedrører alle dele af Outlook, bortset fra kalenderen og hvis man bruger kompaktlayout i mailen  
(se næste side). 
 
Definér for dig selv, hvilke informationer har du brug for at se. 
 
Gode kolonner er:  

• I mail: Icon, Sender, Subject, Received date, Category, Free text field, Attachment, Flag 

• I kontakter: Full name, Job title, Address, Business Phone, Mobile phone, Email, Category 

• I opgaver: Icon, Subject, Responsible, Deadline, Folder, Category, Reminder icon, Flag 

• I noter: Icon, Subject, Category 
 
 
Fjern de kolonner, du ikke har brug for. Tag blot fat i kolonneoverskriften og træk den væk. Du kan slippe den og 
den er væk herefter, så snart du kan se et sort kryds hen over den. 
 
Tilføj kolonneoverskrifter på to forskellige måder: 
 

1. Gå i fanen View > View Settings > Columns-knappen øverst > Nyt vindue: Tilføj dem fra venstre til højre eller 
fjerne dem fra højre til venstre. Og sæt dem, du har valgt, i ønsket rækkefølge i feltet til højre. 
 

2. Eller højreklik i en kolonneoverskrift og vælg Field Chooser > Find ønsket overskrift (skift evt. feltoversigt 
øverst i drop down menuen) > Og tag så fat i og træk overskriftsfeltet op i kolonneoverskrifts-bjælken, hvor du 
ønsker, at den skal være. Du kan også trække rundt på kolonneoverskrifterne, så de står i den rækkefølge, du 
ønsker det. 
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Læserude  
 
Læseruden giver dig mulighed for at kigge IND i elementet – uanset hvilket – så du 
ikke behøver at åbne det og lukke det igen.  
 
Det sparer tid og giver dig hurtigt indblik, så det kan helt sikkert anbefales! 
 
Læseruden kan bruges alle steder, men er mest nyttigt i mail,  
opgaver og noter. Nogen har stor gavn af den i kalender også  
(hvis man ikke har for mange andre kalendre åbne, som fylder  
skærmpladsen), så kan man straks se mødeindholdet uden at  
åbne aftalen. 
 
 
 

Kompaktlayout  
Du kan vælge at se dine mails og din opgaveliste i opgavepanelet (opgavevisningen i højre side) i kompaktlayout eller 
i kolonner. Det er en smagssag – og så er der tre gode fordele ved kolonnevisning: 
 

1. Brug Quick Click til at give en kategori i kategorikolonnen både i mail, opgaver, kontakter og noter. 
2. Hurtig sorteringsskift bare ved at klikke på en kolonneoverskrift (fx afsender, dato, kategori) – også alle 

steder. 
3. I opgavelisten kan man meget nemt ændre datoen i en kalender-drop down, der kommer frem. 

 
 
Skift til kolonnelayout 
Du kan altid trække i de lodrette sider og gøre dit 
felt bredere. Så vil kolonnerne springe frem. Men de 
hopper tilbage igen, når du skubber dem på plads.  
 
 

 
 
 
 
 
 
 
Kompakt layout i 

mail 
I mail kan du vælge, hvor mange linjer, du ønsker at se, når du kører med 
kompaktlayout. Gå i fanen View > Vælg Message preview og vælg her hvor mange 
linjer, du ønsker at se. 

 
 
 

 
 
 
3 gode tip til sidst 
 
 

1. Brug hjælpesøgeord til at nuancere din søgning – se side 22. 
 

2. Brug genvejstaster til de funktioner, du ofte bruger – se side 21. 
 

3. Læg de knapper, du bruger hyppigt op i værktøjslinjen Quick Access Toolbar menu. Det kan fx 
være hvis du ofte bruger standardtekster, så højre-klik på Quick Parts-knappen og vælg Add to 
quick access toolbar. Så har du adgang til dine standardtkester med ét klik fra en åben mail - eller 
brug genvejen ALT+[tal]. 

Sådan opsætter du permanent kompaktlayout: 

For en permanent indstilling gå i fanen View (NB! I 
opgavevisningen i højre side er dette ikke muligt, der 
skal du højreklikke i kolonneoverskriften) > View 
Settings > vælg knappen Other settings > Fjern 
fluebenet fra ”Use compact layout in widths smaller 
than 125 characters” og sørg for at markeringen nu står i 
”Always use single-line layout” > Ok > Ok. 
 

Sæt læserude på: 

Gå i fanen View, 
hvor du ønsker at få 
læseruden frem > 
tryk på Reading 
pane-knappen > Slå 
den til i bunden eller 
i siden, som du 
ønsker det. 
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Genvejsoversigt  
 

Handling Opgave Genvejstast 

Oprettelse en aftale. CTRL+SKIFT+T  
en kontaktperson  CTRL+SKIFT+C  
en mappe  CTRL+SKIFT+E  
en mødeindkaldelse CTRL+SKIFT+Q  
en meddelelse CTRL+SKIFT+M  
en ny (mail, opgave, aftale, kontakt) CTRL+N  
en note  CTRL+SKIFT+N  
en opgave   CTRL+SKIFT+K 

E-mail Skifte til Indbakke CTRL+SKIFT+I  
Sende CTRL+ENTER  
Besvare en meddelelse  CTRL+R  
Besvare alle i en meddelelse  CTRL+SKIFT+R  
Svare alle med mødeindkaldelse  Ctrl+Alt+R  
Videresende en meddelelse CTRL+F  
Kontrollere, om der er nye meddelelser  CTRL+M eller F9  
Føje Mærkning med flag til en uåbnet meddelelse INS  
Markere mail som læst CTRL+Q  
Markere mail som ulæst  CTRL+U  
Videresende som vedhæftet fil   CTRL+F 

Kalender Vise flere dage i kalenderen  ALT+ønsket tal (10 = 0)  
Gå til en konkret dato  CTRL+G  
Skifte mellem kalendervisninger CTRL+ALT+1 til 4  
Gå til den næste dag PIL HØJRE   
Gå 4 uger frem eller tilbage  ALT+PIL OP eller PIL NED  
Gå en uge tilbage ALT+HOME  
Gå til slutningen af ugen  ALT+END 

Opgaver Vise eller skjule opgavepanelet ALT+F2  
Acceptere en opgaveanmodning  ALT+C  
Afslå en opgaveanmodning ALT+A  
Videresende en opgave som en vedhæftet fil  CTRL+F  
Oprette en opgaveanmodning  Ctrl+Skift+Alt+U  
Markere et element eller markere det som fuldført  INS 

Personer Markere alle kontaktpersoner  CTRL+A  
Oprette en meddelelse til en markeret kontaktperson CTRL+F  
Åbne adressekartoteket CTRL+SKIFT+A  
Sende kontaktkort  CTRL+SKIFT+F 

Andet Gemme (undtagen i Opgaver)  CTRL+S eller SKIFT+F12  
Gemme og lukke (undtagen i Post)  ALT+S  
Gemme som (kun i Post) F12  
Fortryde  CTRL+Z   
Slette et element  CTRL+D  
Udskrive CTRL+P  
Flytte et element  CTRL+SKIFT+V  
Markere til opfølgning  CTRL+SKIFT+G  
Lukke et vindue ESC  
Finde et element i den åbne funktion F3 
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Hjælpesøgeord 
 
 

Write this To find this 

bobby  Items containing bobby. Both big and small letters will do. 

bobby moore  Items containing both bobby and moore, but not necessarily in that order. 

bobby AND moore Items containing both bobby and moore, but not necessarily in that order.  

bobby NOT moore  Items containing bobby, but not moore.  

bobby OR moore  Items containing bobby, moore, or both. 

"bobby moore"  Items containing the exact phrase bobby moore.  

from:"bobby moore"  Items sent from bobby moore.  

from:"bobby moore" 
about:”status report” 

Items sent from bobby moore where status report appears in the subject line, 
body, and attachment contents. 

hasattachment:yes Items that have attachments.  

attachments:presentation.pptx Items that have attachments named presentation.pptx or if the attachment 
contains presentation.pptx within its contents. 

subject:"bobby moore"  Items whose subject contains the phrase bobby moore. 

subject:bobby moore  Items with bobby in the subject line and with moore anywhere else in the 
document. 

cc:"bobby more" Items in which the display name bobby moore is on the Cc line. 

cc:bobbymoore@contoso.com Items in which the email address bobbymoore@contoso.com is on the Cc line. 

bcc:bobby Items in which bobby is on the Bcc line. 

received:=1/1/2006 Items that arrived on 1/1/2006. 

received:yesterday  Items that arrived yesterday. You can also use today, tomorrow, yesterday or this 
week, next month, last week, past month, coming year. Or days Sunday, Monday 
... Saturday and months: January, February ... December  

received:last week Items that arrived last week.  

received:>=10/1/06 AND 
received:<=10/5/06 

Items that arrived between 10/1/06 and 10/5/06. 

received:>10/1/06 AND 
received:<10/5/06 

Items that arrived after 10/1/06 but before 10/5/06. 

sent: yesterday Items that you sent yesterday. 

to:bobby Items that you sent to bobby when you are searching in the Sent Items folder. 

read:no Items that have not been read.  

subject:status received:May Items received from anyone during the month of May (any year) where the 
subject contains status. 

startdate:next week 
subject:status 

Calendar items next week where the subject contains status. 
 

is:recurring Calendar items that are recurring. 

organizer:bobby Calendar items where bobby is the organizer. 

  

category:business Items that are categorized as business. 

received:=1/1/2006 Items that arrived on 1/1/2006.  

received:yesterday  Items that arrived yesterday. You can also use today, tomorrow, yesterday or this 
week, next month, last week, past month, coming year. Or days Sunday, Monday 
... Saturday and months: January, February ... December 

 


